Reply To: Fatal error – Woocommerce 4.0

#21804

Hello,
Thanks for your answers. I already closed the other topic.
hosting SiteGround
PHP 7.3.15
MySQL – I cannot find which version is.

I contacted woocommerce support, they told me It could be caused by either a conflict with my theme or with another plugin.

Regards
Pablo