Reply To: Fatal error – Woocommerce 4.0

#22199
Althemist
Keymaster

Hello tienda.via.lactea.online,

Most probably some of your plugins are not yet compatible with PHP 7.3x

I’d suggest downgrading the PHP version to 7.2.x and try again.

Regards,
Dimitar