Reply To: Optional is duplicated

#22271
henry
Participant

Hi Dimitar,
Yes, both are up to date, WP:5.4 and Woo:4.0.1