Resolvedbackground-position: not showing up in VC

This topic contains 1 reply, has 2 voices, and was last updated by  Althemist 3 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #13979

    Trying to work in VC and keep all of my styling info in the editor and the background-position interface is not available. I tried importing the market-place demo content and can’t edit it there either. background-position: 0 0 !important; is being applied and I haven’t set it anywhere.

    I tried looking up help on the VC website and the interface to set the position isn’t showing up in my editor. I have updated all of my plugins / theme files with out any luck.

    https://visualcomposer.com/help/design-options/background-image-position/

    Any idea why this is?

    #13993

    Althemist
    Keymaster

    Hi stephengunn@gmail.com,

    the setting you are talking about is for Visual Composer, not for WPBakery Page Builder (formerly Visual Composer). In the WP Bakery Page Builder there is no such option.

    Regards,
    Dimitar

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in and have valid license to reply to this topic.

License required for any item belonging to this account
AlThemist

AlThemist

sales 12143, followers 684
Login and Registration Log in · Register